• Криптовалюты

    от действующих специалистов IT

  • Портал знаний

    знания даются легко

Показать содержимое по тегу: dotnetfix

Существует проблемма установки старой версии Framework 3.5 на современные операционные системы Windows 8, Windows 8.1, Windows 10. Offline установщик и прочие утилиты не помогают и выдают ту же ошибку, что и при попытке установить Framework через "Программы и компоненты - Включение и отключение компонентов Windows". Ниже найден и описан простой способ устранения такой ошибки и установки данного компонента и делается это через редактор локальной групповой политики.

Опубликовано в Помощь специалисту

Telegram

Поиск

Лучшая биржа, регистрируйся!

ogImage

 Скачай супер браузер!

brave

Криптокошелёк от производителя!

Ledger Nano X - The secure hardware wallet

 

Свежие статьи